PT-2015-3818
CVE-2014-6136
·
Publicado
2015-02-02
·
Atualizado
2017-09-08
Descrição por
CVSS 2.0
5.0
MédiaMétricasAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
IBM Security AppScan Standard versions 8.x through 9.x before 9.0.1.1 FP1
Description
The issue allows remote attackers to obtain sensitive information by sniffing the network due to the support of unencrypted sessions.
Recommendations
For versions 8.x through 9.x before 9.0.1.1 FP1, update to version 9.0.1.1 FP1 to enable encrypted sessions and prevent sensitive information from being obtained by remote attackers.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾