PT-2015-3969
CVE-2014-7936
·
Publicado
2015-01-21
·
Atualizado
2024-06-15
Descrição por
CVSS 2.0
6.8
MédiaMétricasAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 40.0.2214.91
Description
The issue is related to a use-after-free vulnerability in the ZoomBubbleView::Close function. This vulnerability can be triggered by a crafted document, potentially leading to a denial of service or other unspecified impacts.
Recommendations
For versions prior to 40.0.2214.91, update to version 40.0.2214.91 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾