PT-2015-4354
CVE-2014-9688
·
Publicado
2015-03-05
·
Atualizado
2015-03-05
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Ninja Forms plugin versions prior to 2.8.10
Description
The issue concerns an unspecified vulnerability related to admin users, with unknown impact and remote attack vectors.
Recommendations
For versions prior to 2.8.10, update to version 2.8.10 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾