PT-2015-4851
CVE-2015-0736
·
Publicado
2015-05-16
·
Atualizado
2017-01-06
Descrição por
CVSS 2.0
6.8
MédiaMétricasAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Cisco MediaSense versions 10.5(1) and earlier
Description
A cross-site request forgery (CSRF) issue allows remote attackers to hijack the authentication of arbitrary users.
Recommendations
For Cisco MediaSense versions 10.5(1) and earlier, update to a version later than 10.5(1) to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾