PT-2015-5035
CVE-2015-1044
·
Publicado
2015-01-29
·
Atualizado
2017-09-08
Descrição por
CVSS 2.0
3.3
BaixaMétricasAV:A/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
VMware Workstation versions 10.0.0 through 10.0.4
VMware Player versions 6.0.0 through 6.0.4
VMware ESXi versions 5.0 through 5.5
Description
The issue allows attackers to cause a denial of service in the host OS via unspecified vectors. This is related to the VMware authorization process.
Recommendations
For VMware Workstation versions 10.0.0 through 10.0.4, update to version 10.0.5 or later.
For VMware Player versions 6.0.0 through 6.0.4, update to version 6.0.5 or later.
For VMware ESXi versions 5.0 through 5.5, update to a version later than 5.5.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾