PT-2015-5161

CVE-2015-1201

·

Publicado

2015-01-20

·

Atualizado

2024-06-15

Descrição por

CVSS 2.0
5.0
Média
MétricasAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions Privoxy versions prior to 3.0.22
Description The issue allows remote attackers to cause a denial of service, specifically through file descriptor consumption, via unspecified vectors.
Recommendations For versions prior to 3.0.22, update to version 3.0.22 or later to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Identificadores relacionados
ALT-PU-2015-1335
OPENSUSE-SU-2024:10494-1
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾