PT-2015-5303

CVE-2015-1463

·

Publicado

2015-01-29

·

Atualizado

2024-06-15

Descrição por

CVSS 2.0
5.0
Média
MétricasAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions ClamAV versions prior to 0.98.6
Description The issue allows remote attackers to cause a denial of service, resulting in a crash, by utilizing a crafted petite packer file. This is related to an incorrect compiler optimization.
Recommendations For versions prior to 0.98.6, update to version 0.98.6 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
ALT-PU-2015-1114
DLA-233-1
OPENSUSE-SU-2015_0285-1
OPENSUSE-SU-2024:10571-1
SUSE-SU-2015:0291-1
SUSE-SU-2015:0298-1
SUSE-SU-2015:0871-1
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾