PT-2015-5327
CVE-2015-1491
·
Publicado
2015-08-01
·
Atualizado
2017-09-21
Descrição por
CVSS 2.0
6.0
MédiaMétricasAV:N/AC:M/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Symantec Endpoint Protection Manager (SEPM) versions 12.1 through 12.1 before 12.1-RU6-MP1
Description
The issue allows remote authenticated users to execute arbitrary SQL commands.
Recommendations
For Symantec Endpoint Protection Manager (SEPM) versions 12.1 through 12.1 before 12.1-RU6-MP1, update to version 12.1-RU6-MP1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾