PT-2015-5392
CVE-2015-1617
·
Publicado
2015-02-17
·
Atualizado
2015-02-18
Descrição por
CVSS 2.0
3.5
BaixaMétricasAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
McAfee Data Loss Prevention Endpoint (DLPe) versions prior to 9.3.400
Description
A cross-site scripting (XSS) issue exists, allowing remote authenticated users to inject arbitrary web script or HTML. This can be achieved via unspecified vectors in the ePO extension.
Recommendations
For versions prior to 9.3.400, update to version 9.3.400 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾