PT-2015-5393
CVE-2015-1618
·
Publicado
2015-02-17
·
Atualizado
2015-02-18
Descrição por
CVSS 2.0
4.0
MédiaMétricasAV:N/AC:L/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
McAfee Data Loss Prevention Endpoint (DLPe) versions prior to 9.3.400
Description
The issue allows remote authenticated users to obtain sensitive password information via a crafted URL.
Recommendations
For versions prior to 9.3.400, update to version 9.3.400 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾