PT-2015-5611

CVE-2015-2106

·

Publicado

2015-02-26

·

Atualizado

2016-11-30

Descrição por

CVSS 2.0
6.4
Média
MétricasAV:N/AC:L/Au:N/C:P/I:N/A:P
Name of the Vulnerable Software and Affected Versions HP Integrated Lights-Out (iLO) versions 2 before 2.27 HP Integrated Lights-Out (iLO) versions 3 before 1.82 HP Integrated Lights-Out (iLO) versions 4 before 2.10
Description The issue allows remote attackers to bypass intended access restrictions or cause a denial of service. It could be exploited remotely, resulting in unauthorized access or Denial of Service.
Recommendations For HP Integrated Lights-Out (iLO) versions 2 before 2.27, update to version 2.27 or later. For HP Integrated Lights-Out (iLO) versions 3 before 1.82, update to version 1.82 or later. For HP Integrated Lights-Out (iLO) versions 4 before 2.10, update to version 2.10 or later.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾