PT-2015-5621

CVE-2015-2116

·

Publicado

2015-04-26

·

Atualizado

2016-12-03

Descrição por

CVSS 2.0
9.0
Alta
MétricasAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions HP Storage Data Protector versions prior to 7.03 build 107
Description The issue allows remote authenticated users to execute arbitrary code or cause a denial of service. The exact vectors of the issue are not specified.
Recommendations For HP Storage Data Protector versions prior to 7.03 build 107, update to version 7.03 build 107 or later to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾