PT-2015-5680
CVE-2015-2238
·
Publicado
2015-03-08
·
Atualizado
2016-11-18
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 41.0.2272.76
Google V8 versions prior to 4.1.0.21
Description
The issue is related to multiple unspecified vulnerabilities in Google V8, which is used in Google Chrome. These vulnerabilities allow attackers to cause a denial of service or possibly have other impact via unknown vectors.
Recommendations
For Google Chrome versions prior to 41.0.2272.76, update to version 41.0.2272.76 or later to resolve the issue.
For Google V8 versions prior to 4.1.0.21, update to version 4.1.0.21 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾