PT-2015-5882
CVE-2015-2768
·
Publicado
2015-03-27
·
Atualizado
2016-12-03
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Websense TRITON AP-EMAIL versions prior to 8.0.0
Websense TRITON V-Series appliances version 7.7
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors. This could potentially lead to unauthorized actions on the affected system.
Recommendations
For Websense TRITON AP-EMAIL versions prior to 8.0.0, update to version 8.0.0 or later.
For Websense TRITON V-Series appliances version 7.7, consider disabling any features that may be related to the XSS vulnerability until a patch is available.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾