PT-2015-5964
CVE-2015-2903
·
Publicado
2015-11-04
·
Atualizado
2016-12-07
Descrição por
CVSS 2.0
6.9
MédiaMétricasAV:L/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
HP ArcSight SmartConnectors versions prior to 7.1.6
Description
The issue concerns a hardcoded password in the CWSAPI SOAP service, which can be exploited by remote attackers to gain administrative access.
Recommendations
For versions prior to 7.1.6, update to version 7.1.6 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾