PT-2015-6167
CVE-2015-3346
·
Publicado
2015-04-21
·
Atualizado
2016-12-06
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Drupal WikiWiki module versions prior to 6.x-1.2
Description
The issue allows remote attackers to execute arbitrary SQL commands.
Recommendations
For versions prior to 6.x-1.2, update to version 6.x-1.2 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾