PT-2015-6168
CVE-2015-3347
·
Publicado
2015-04-21
·
Atualizado
2016-12-06
Descrição por
CVSS 2.0
6.8
MédiaMétricasAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Cloudwords for Multilingual Drupal module versions prior to 7.x-2.3
Description
The issue is related to a cross-site request forgery (CSRF) vulnerability, which allows remote attackers to hijack the authentication of victims via an unknown menu callback.
Recommendations
For versions prior to 7.x-2.3, update to version 7.x-2.3 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾