PT-2015-6213

CVE-2015-3393

·

Publicado

2015-04-21

·

Atualizado

2017-09-08

Descrição por

CVSS 2.0
5.8
Média
MétricasAV:N/AC:M/Au:N/C:P/I:P/A:N
Name of the Vulnerable Software and Affected Versions Commerce WeDeal module versions prior to 7.x-1.3 for Drupal
Description The issue allows remote attackers to redirect users to arbitrary web sites and conduct phishing attacks via an unspecified parameter.
Recommendations For versions prior to 7.x-1.3, update to version 7.x-1.3 or later to resolve the issue.
Explorabilidade
Correção
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾