PT-2015-6272
CVE-2015-3674
·
Publicado
2015-07-03
·
Atualizado
2017-09-22
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Apple OS X versions prior to 10.10.4
Description
The issue allows remote attackers to execute arbitrary code or cause a denial of service due to memory corruption via unspecified vectors in the afpserver component.
Recommendations
For Apple OS X versions prior to 10.10.4, update to version 10.10.4 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾