PT-2015-6376
CVE-2015-3990
·
Publicado
2015-05-15
·
Atualizado
2018-03-13
Descrição por
CVSS 2.0
9.0
AltaMétricasAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Dell Sonicwall GMS, Analyzer, and UMA EM5000 versions prior to 7.2 SP4
Description
The issue allows remote authenticated users to execute arbitrary commands, related to configuration vectors in the GMS ViewPoint web application.
Recommendations
For versions prior to 7.2 SP4, update to version 7.2 SP4 or later to resolve the issue.
Explorabilidade
Correção
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾