PT-2015-6466

CVE-2015-4218

·

Publicado

2015-06-24

·

Atualizado

2016-12-28

Descrição por

CVSS 2.0
5.0
Média
MétricasAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions Cisco Jabber versions 9.6(3) and earlier, 9.7 through 9.7(5)
Description The issue allows remote attackers to obtain sensitive information via a crafted value in a GET request to the web-based user interface.
Recommendations For versions 9.6(3) and earlier, and 9.7 through 9.7(5), update to a version later than 9.7(5) to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾