PT-2015-6499
CVE-2015-4282
·
Publicado
2015-11-06
·
Atualizado
2017-01-06
Descrição por
CVSS 2.0
6.9
MédiaMétricasAV:L/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Cisco Mobility Services Engine (MSE) versions through 8.0.120.7
Description
The issue allows local users to obtain root privileges by writing to a file due to weak permissions for unspecified binary files.
Recommendations
For versions through 8.0.120.7, update to a version later than 8.0.120.7 to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾