PT-2015-6562
CVE-2015-4380
·
Publicado
2015-06-15
·
Atualizado
2015-08-13
Descrição por
CVSS 2.0
3.5
BaixaMétricasAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Linear Case module versions prior to 6.x-1.3
Description
The issue is related to a cross-site scripting (XSS) vulnerability. This allows remote authenticated users with certain permissions to inject arbitrary web script or HTML.
Recommendations
For versions prior to 6.x-1.3, update to version 6.x-1.3 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾