PT-2015-6683
CVE-2015-4737
·
Publicado
2015-07-16
·
Atualizado
2019-02-12
Descrição por
CVSS 2.0
3.5
BaixaMétricasAV:N/AC:M/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Oracle MySQL Server versions 5.5.43 and earlier
Oracle MySQL Server versions 5.6.23 and earlier
Description
The issue affects confidentiality and is related to the Server: Pluggable Auth component. It can be exploited by remote authenticated users via unknown vectors.
Recommendations
For Oracle MySQL Server versions 5.5.43 and earlier, update to a version later than 5.5.43.
For Oracle MySQL Server versions 5.6.23 and earlier, update to a version later than 5.6.23.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾