PT-2015-6888

CVE-2015-5409

·

Publicado

2015-08-26

·

Atualizado

2016-12-22

Descrição por

CVSS 2.0
7.5
Alta
MétricasAV:N/AC:L/Au:S/C:N/I:P/A:C
Name of the Vulnerable Software and Affected Versions HP Version Control Repository Manager (VCRM) versions prior to 7.5.0
Description A buffer overflow issue allows remote authenticated users to modify data or cause a denial of service. The issue is related to unspecified vectors.
Recommendations For versions prior to 7.5.0, update to version 7.5.0 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾