PT-2015-6890

CVE-2015-5411

·

Publicado

2015-08-26

·

Atualizado

2016-12-22

Descrição por

CVSS 2.0
6.8
Média
MétricasAV:N/AC:L/Au:S/C:C/I:N/A:N
Name of the Vulnerable Software and Affected Versions HP Version Control Repository Manager (VCRM) versions prior to 7.5.0
Description The issue allows remote authenticated users to obtain sensitive information via unspecified vectors.
Recommendations For versions prior to 7.5.0, update to version 7.5.0 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾