PT-2015-6909
CVE-2015-5433
·
Publicado
2015-08-27
·
Atualizado
2015-08-27
Descrição por
CVSS 2.0
4.0
MédiaMétricasAV:N/AC:L/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
HP Virtual Connect Enterprise Manager (VCEM) SDK versions prior to 7.5.0
HP Matrix Operating Environment versions prior to 7.5.0
Description
The issue allows remote authenticated users to obtain sensitive information via unspecified vectors.
Recommendations
For HP Virtual Connect Enterprise Manager (VCEM) SDK versions prior to 7.5.0, update to version 7.5.0 or later.
For HP Matrix Operating Environment versions prior to 7.5.0, update to version 7.5.0 or later.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾