PT-2015-7003

CVE-2015-5640

·

Publicado

2015-10-03

·

Atualizado

2022-05-13

Descrição por

CVSS 2.0
6.5
Média
MétricasAV:N/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions baserCMS versions prior to 3.0.8
Description The issue allows remote authenticated users to modify arbitrary user settings via a crafted request.
Recommendations For versions prior to 3.0.8, update to version 3.0.8 or later to resolve the issue.
Explorabilidade
Correção
Pesquisadores
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
GHSA-V9GF-98VR-MGP2
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾