PT-2015-7007
CVE-2015-5644
·
Publicado
2015-10-03
·
Atualizado
2015-10-07
Descrição por
CVSS 2.0
6.8
MédiaMétricasAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
ICZ MATCHA SNS versions prior to 1.3.7
Description
The issue arises from the installer not properly configuring the database, allowing remote attackers to execute arbitrary PHP code.
Recommendations
For versions prior to 1.3.7, update to version 1.3.7 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾