PT-2015-7009
CVE-2015-5646
·
Publicado
2015-10-12
·
Atualizado
2015-10-13
Descrição por
CVSS 2.0
8.5
AltaMétricasAV:N/AC:M/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Cybozu Garoon versions 3.x through 3.7.5
Cybozu Garoon versions 4.x through 4.0.3
Description
The issue allows remote authenticated users to execute arbitrary PHP code.
Recommendations
For versions 3.x through 3.7.5, update to a version later than 3.7.5 to resolve the issue.
For versions 4.x through 4.0.3, update to a version later than 4.0.3 to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾