PT-2015-7020

CVE-2015-5660

·

Publicado

2015-10-16

·

Atualizado

2015-10-16

Descrição por

CVSS 2.0
6.8
Média
MétricasAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions eXtplorer versions prior to 2.1.8
Description A cross-site request forgery (CSRF) issue allows remote attackers to hijack the authentication of arbitrary users for requests that execute PHP code.
Recommendations For versions prior to 2.1.8, update to version 2.1.8 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
DLA-485-1
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾