PT-2015-7026
CVE-2015-5668
·
Publicado
2015-10-29
·
Atualizado
2015-10-30
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Techno Project Japan Enisys Gw versions prior to 1.4.1
Description
The issue allows remote attackers to execute arbitrary SQL commands.
Recommendations
For versions prior to 1.4.1, update to version 1.4.1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾