PT-2015-7253
CVE-2015-6456
·
Publicado
2015-09-16
·
Atualizado
2015-09-23
Descrição por
CVSS 2.0
9.0
AltaMétricasAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
GE Digital Energy MDS PulseNET and MDS PulseNET Enterprise versions prior to 3.1.5
Description
The issue allows remote attackers to obtain administrative access and execute arbitrary code by leveraging knowledge of a hardcoded password for a support account.
Recommendations
For versions prior to 3.1.5, update to version 3.1.5 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾