PT-2015-7260
CVE-2015-6470
·
Publicado
2015-09-25
·
Atualizado
2015-09-29
Descrição por
CVSS 2.0
5.5
MédiaMétricasAV:N/AC:L/Au:S/C:N/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Resource Data Management Data Manager versions prior to 2.2
Description
The issue allows remote authenticated users to modify arbitrary passwords.
Recommendations
For versions prior to 2.2, update to version 2.2 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾