PT-2015-7298
CVE-2015-6549
·
Publicado
2015-10-03
·
Atualizado
2016-12-09
Descrição por
CVSS 2.0
3.5
BaixaMétricasAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Symantec NetBackup OpsCenter versions prior to 7.7.1
Description
The issue is related to a cross-site scripting (XSS) vulnerability in the application console of the server. This allows remote authenticated users to inject arbitrary web script or HTML.
Recommendations
For versions prior to 7.7.1, update to version 7.7.1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾