PT-2015-7530
CVE-2015-7367
·
Publicado
2015-10-14
·
Atualizado
2018-10-09
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Revive Adserver versions prior to 3.2.2
Description
The issue allows remote attackers to perform unspecified actions by leveraging an unexpired session after the user has been deleted or unlinked.
Recommendations
For versions prior to 3.2.2, update to version 3.2.2 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾