PT-2015-7726
CVE-2015-8090
·
Publicado
2015-11-18
·
Atualizado
2015-11-19
Descrição por
CVSS 2.0
4.0
MédiaMétricasAV:N/AC:L/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
TIBCO LogLogic Unity versions prior to 1.1.1
Description
The issue allows remote authenticated users to gain privileges and obtain sensitive information via an HTTP request.
Recommendations
For versions prior to 1.1.1, update to version 1.1.1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾