PT-2016-1058

CVE-2015-6980

·

Publicado

2016-01-11

·

Atualizado

2016-01-12

Descrição por

CVSS 2.0
7.2
Alta
MétricasAV:L/AC:L/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Apple OS X versions prior to 10.11.1
Description The issue is caused by authentication errors during new sessions. It may allow a local attacker to elevate their privileges. The estimated number of potentially affected devices worldwide is not specified. There is no information about real-world incidents where this issue was exploited.
Recommendations For Apple OS X versions prior to 10.11.1, update to version 10.11.1 or later to resolve the issue. As a temporary workaround, consider restricting access to sensitive areas of the system to minimize the risk of exploitation.
Explorabilidade
Correção
Pesquisadores
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾