PT-2016-1219
CVE-2016-0950
·
Publicado
2016-02-10
·
Atualizado
2016-12-06
Descrição por
CVSS 3.1
5.3
MédiaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Adobe Connect versions prior to 9.5.2
Description
The issue is related to security setting errors in Adobe Connect, allowing remote attackers to spoof the user interface. This can be exploited by a remote attacker to manipulate the user interface.
Recommendations
For versions prior to 9.5.2, update to version 9.5.2 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾