PT-2016-3672
CVE-2015-5208
·
Publicado
2016-05-09
·
Atualizado
2018-10-09
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Apache Cordova iOS versions prior to 4.0.0
Description
The issue allows remote attackers to execute arbitrary plugins via a link.
Recommendations
For versions prior to 4.0.0, update to version 4.0.0 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾