PT-2016-3687
CVE-2015-5399
·
Publicado
2016-08-26
·
Atualizado
2016-08-29
Descrição por
CVSS 2.0
3.5
BaixaMétricasAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
PHPVibe versions prior to 4.21
Description
A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML via a comment.
Recommendations
For versions prior to 4.21, update to version 4.21 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾