PT-2016-3729

CVE-2015-6864

·

Publicado

2016-01-16

·

Atualizado

2016-12-01

Descrição por

CVSS 2.0
6.5
Média
MétricasAV:N/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions HPE ArcSight Logger versions prior to 6.1P1
Description The issue allows remote authenticated users to execute arbitrary code via unspecified input to the Intellicus or client-certificate upload component.
Recommendations For versions prior to 6.1P1, update to version 6.1P1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾