PT-2016-3999
CVE-2015-8754
·
Publicado
2016-01-08
·
Atualizado
2016-01-12
Descrição por
CVSS 2.0
5.0
MédiaMétricasAV:N/AC:L/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Mollom module versions 6.x-2.7 through 6.x-2.14
Description
The issue allows remote attackers to bypass intended access restrictions and modify the mollom blacklist.
Recommendations
For Mollom module versions 6.x-2.7 through 6.x-2.14, update to version 6.x-2.15 or later to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾