PT-2016-4010
CVE-2015-8769
·
Publicado
2016-01-12
·
Atualizado
2016-12-07
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Joomla! versions prior to 3.4.7
Description
A SQL injection issue allows attackers to execute arbitrary SQL commands.
Recommendations
For versions prior to 3.4.7, update to version 3.4.7 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾