PT-2016-4094
CVE-2016-0208
·
Publicado
2016-03-14
·
Atualizado
2019-09-30
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
IBM WebSphere Commerce versions 6.x through 6.0.0.11
IBM WebSphere Commerce versions 7.x through 7.0.0.9
IBM WebSphere Commerce versions 8.x before 8.0.0.3
Description
The issue allows remote attackers to cause a denial of service, specifically an order-processing outage, via unspecified vectors.
Recommendations
For versions 6.x through 6.0.0.11, update to a version after 6.0.0.11.
For versions 7.x through 7.0.0.9, update to a version after 7.0.0.9.
For versions 8.x before 8.0.0.3, update to version 8.0.0.3 or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾