PT-2016-4625
CVE-2016-1180
·
Publicado
2016-04-08
·
Atualizado
2021-05-14
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Cyber-Will Social-button Premium plugin version 1.1 and earlier for EC-CUBE 2.13.x
Description
The issue is related to a cross-site scripting (XSS) vulnerability. This allows remote attackers to inject arbitrary web script or HTML.
Recommendations
For Cyber-Will Social-button Premium plugin version 1.1 and earlier, update to version 1.1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾