PT-2016-4775
CVE-2016-1420
·
Publicado
2016-06-10
·
Atualizado
2016-06-10
Descrição por
CVSS 3.1
7.8
AltaMétricasAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Cisco Application Policy Infrastructure Controller (APIC) versions prior to 1.3(2f)
Description
The issue is related to the installation component mishandling binary files, allowing local users to obtain root access.
Recommendations
For versions prior to 1.3(2f), update to version 1.3(2f) or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾