PT-2016-4950
CVE-2016-1992
·
Publicado
2016-03-17
·
Atualizado
2016-12-03
Descrição por
CVSS 3.1
6.5
MédiaMétricasAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
HPE ArcSight ESM versions prior to 6.8c
HPE ArcSight ESM Express versions prior to 6.9.1
Description
The issue allows remote authenticated users to obtain sensitive information via unspecified vectors.
Recommendations
For HPE ArcSight ESM versions prior to 6.8c, update to version 6.8c or later.
For HPE ArcSight ESM Express versions prior to 6.9.1, update to version 6.9.1 or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾