PT-2016-5261
CVE-2016-2875
·
Publicado
2016-08-08
·
Atualizado
2016-11-28
Descrição por
CVSS 2.0
9.0
AltaMétricasAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
IBM Security QRadar SIEM versions 7.1.x through 7.2.x before 7.2.7
Description
The issue allows remote authenticated users to execute arbitrary OS commands as root.
Recommendations
For versions 7.1.x through 7.2.x before 7.2.7, update to version 7.2.7 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾