PT-2016-5276
CVE-2016-2917
·
Publicado
2016-11-30
·
Atualizado
2016-12-01
Descrição por
CVSS 3.1
8.8
AltaMétricasAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
IBM TRIRIGA Applications versions 10.4 through 10.5
Description
The issue allows remote authenticated users to obtain sensitive password information and gain privileges via unspecified vectors.
Recommendations
For versions 10.4 through 10.5, update to version 10.5.1 or later to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾